2011年1月22日

[samba-jp:21312] Re:SAMBAのバージョンについて

In message <20110117045040.GA31491@xxxxx>
on Mon, 17 Jan 2011 13:50:40 +0900,
gwmaster <ribbon@xxxxx> wrote:
>> 私はBSD系OS上でportsの恩恵を与っていますが、どうしても後追い
>> になっちゃいます。
>
> FreeBSDですけど、portsは3.4系列と3.5系列だけになりましたね。
> で、filesの所を見たのですが、それなりにパッチが当たってますねえ。

> 本来だったら本家吸収になるべきなのでしょうけど。
あ、pkgsrcの net/samba はそろそろ処分すべきだなぁ、中身は3.0.37。
(ディレクトリ自体は残りますが。)

--
神戸 隆博 / Takahiro Kambe


投稿者 xml-rpc : 2011年1月22日 11:55
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/101495
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。