2010年9月17日

[samba-jp:21173] Re:[FYI]Samba 3.5.5, 3.4.9と3.3.14 がリリースされました

On Tue, Sep 14, 2010 at 09:31:25PM +0900, Samba-JP oota wrote:
> CVE-2010-3069に対する対応です。
>
> たぶん、ソースのみだと思います。
> 差分は後で確認します。

確認したところ、samba-3.5.5において、空白が1文字だけ異なる以外の
差分はありませんでした。


よって、現在のマニュアルをそのままお使いください。

おおた@さんば


投稿者 xml-rpc : 2010年9月17日 10:52
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/98414
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。