2010年3月 2日

[samba-jp:21038] Re:CVE-2010-0547が出てます

In message <20100302010218.GA18432@xxxxx>
on Tue, 2 Mar 2010 10:02:18 +0900,
gwmaster <ribbon@xxxxx> wrote:
> http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2010-0547
中で参照している修正は、

http://security-tracker.debian.org/tracker/CVE-2009-3297

辺りと同じものな気がします。もっとも、

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2009-3297

はIDだけの状態が続いてます。

> 今出ているバージョンでどうなっているかはまだ見てません。
少なくとも3.3.11とかは未対応です。

--
神戸 隆博 (かんべ たかひろ) at 仕事場


投稿者 xml-rpc : 2010年3月 2日 10:14
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/93811
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。