2009年8月18日

[samba-jp:20804] Re:Samba 3.4.0をCentOS 5.3でコンパイルするとエラー

On Sun, Aug 16, 2009 at 11:46:04PM +0900, 吉原 隆夫 wrote:

> あれからご指摘の通りにsamba-commonを一番最初にインストールしたところ、
> 取り敢えずはsamba-client以外のパッケージは全てインストール出来ました。
> しかし、この状態では肝心の共有ファイルをマウント及びアクセス出来ないので
> 半ば開店休業状態でこれでは私の環境ではせっかくのSamba 3.4.0が宝の持ち腐れで
> す・・・(涙)。

とりあえずサーバ内折り返し(smbclient)でやってみましたが、
特に問題はありませんでした。

どんなエラーが出てます?

oota


投稿者 xml-rpc : 2009年8月18日 08:46
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/87659
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。