2009年5月31日

[samba-jp:20720] Re: ZFS ACL

お世話になります。宮沢と申します。

2009/05/31 10:46 ODAGIRI Koji <odagiri@xxxxx>:
> 要はSamba3.2以降でないとだめですし、JAISTではいろいろ問題がでたので
> 弊社でpatchをいくつか出しています。

小田切さん、貴重な情報ありがとうございます。
3.2 以降でないと駄目なんですね…

最新の 3.3 系でもまだパッチが必要な状態なんでしょうか?

ZFS+Samba は、かなり魅力的なソリューションだと思いますので、
もっと一般的になって、事例も増えるといいですね。

以上よろしくお願いいたします。


投稿者 xml-rpc : 2009年5月31日 14:06
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85525
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。