2009年4月 2日

[samba-jp:20648] Re:[FYI] Samba 3.2.10 が出ました

On Thu, Apr 02, 2009 at 08:33:05AM +0900, oota@xxxxx wrote:
> 太田@NECです。
>
> 3.2.9 はあっという間に終わってしまいました。

ドキュメントの差分を見てみましたが、違いはありませんでした。
というわけで、3.2.9対応=3.2.10対応です。日本語マニュアルを
修正するのも面倒なので、読み替えてください。>利用者各位。

投稿者 xml-rpc : 2009年4月 2日 09:32
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/83921
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。