2008年4月 9日

[samba-jp:20155] KB J0089

中治@鳥取です。

「Windows Vista から Samba 2.2 系列以前へ接続できない」について、大学内
のファイルサーバで同じ現象に直面しました。

この対策で解決できるかどうか未確認(*)なのですが、対象に、
Windows Vista Enterprise with SP1 も含まれますので、追記しておいてもらえ
るとよいと思います。


(*)そのようにグループポリシーを変更してもやっぱり接続できなかったような
気がするのです…。
--
NAKAJI Hiroyuki (中治 弘行)

投稿者 xml-rpc : 2008年4月 9日 22:18
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/71958
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。