2007年12月 3日

[samba-jp:19894] Re:samba-3.0.25b-1.el4_6.2になったらLDAPが使えなくなりました。

近藤です。

お世話になってます。

> 小田切です。
>
>> だとしたら、次のがでるまで、アップグレードを待つか、最新のソースで...
>> ってことですね。

>> ソースからもいいのですが、台数が多いことや管理者が変わっても対応
>> しやすさなどを考えると、RPMパッケージが妥当だと思ってますので、
>> 今はアップグレードするときじゃなさそうです。
>
> 手前味噌ですが、弊社のパッケージも検討下さい。
>
> http://www.osstech.co.jp/product/samba
>
> 実績は多数ありです。
>
> http://www.osstech.co.jp/case

先立つものが(予算が)...
でも、時々ちゃんとしたサポートを受けるべきだなーと思うときも
あります。なので、以前はRedHat9ばかりだったのですが
最近はRedHaeELのサーバを入れるように心がけてます。
でも突っ込んだ話になると難しいときもあるので、そんなとき
はコンサルは非情にありがたい存在だと思います。

投稿者 xml-rpc : 2007年12月 3日 19:01
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/67194
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。