2011年9月19日

[ruby-list:48377] Re: [ANN] Ruby-GNOME2 1.0.1

須藤です。

In <CAL36QAUqUudqX+S5kBFMZ6D_d3c3cWxY0oKKWJP9pZ+j6VThjA@xxxxx>
"[ruby-list:48376] Re: [ANN] Ruby-GNOME2 1.0.1" on Sun, 18 Sep 2011 23:57:40 +0900,
ashbb <ashbbb@xxxxx> wrote:

> ありがとうございます。 1.0.2で確認しました。
> Windowsのスタイルが1.0.0と同じになりました。

> 素晴らしい!!

よかったです!
が、新しいRubyGems(Ruby 1.9.2に添付されているものよりも新し
いやつ)だとpango 1.0.2がインストールに失敗するので、それを
修正した1.0.3をリリースしました。
(だいぶ連続してしまってすみません。。。)


投稿者 xml-rpc : 2011年9月19日 09:06
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107020
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。