2011年8月 8日

[ruby-list:48267] deprecated2.0.1.gemファイルのダウンロードについて


前川です。

deprecated2.0.1.gemを http://rubygems.org/gems/deprecated/versions/2.0.1
から

ダウンロードしようとしたら以下のように、化けてしまいます。

どのように、対処したらいいでしょうか?

data.tar.gz0000644000000000000000000000600300000000000013316
0ustar00wheelwheel00000000000000

投稿者 xml-rpc : 2011年8月 8日 10:02
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/105537
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。