2011年8月 5日

[ruby-list:48259] Ruby1.8.7 パッチレベル352のMySQL関連gemファイルについて


前川です。

使用しているO/Sが、windows-xp、RUBYのバージョンは、Ruby1.8.7p357で、

MySQLを使っていましたら、gem listで、使用されているgemを教えてください。

gemは、必要なgemファイルをダウンロードし、ローカルで設定しています。


gem install ********* は、使用していません。

よろしくお願いします。

投稿者 xml-rpc : 2011年8月 5日 08:29
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/105528
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。