2011年5月 4日

[ruby-list:48049] Re: ruby 1.9.2とRails3 へのアップグレード

アスカルさん

遠藤です。

解決してよかったです。

rvm uninstall
は、rubyのuninstallでした。

うまく行かないときは
rvm get
を最初に試してくれ、と書いてありました。
それでもだめなら
rvm reset
を試し、あとは質問してくれ、と。

rvmもどんどんバージョンが上がっていますね。


投稿者 xml-rpc : 2011年5月 4日 16:29
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/103572
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。