2011年2月15日

[ruby-list:47882] Re: ruby1.9.2 ruby-debug19-0.11.6.gem のローカルインストール

さくです。

実際に試してやってるわけではないのであまり深追いしたくないです。
むらけんさんの方法はお試しになりましたか?

2011/2/15 <eiichi_maekawa@xxxxx>:

> 以下で試しましたが、エラーが出ました。


--
OZAWA Sakuro

"I think we can agree, the past is over." - George W. Bush


投稿者 xml-rpc : 2011年2月15日 14:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/102004
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。