2009年7月 8日

[ruby-list:46190] Re: 1.8.6から1.8.7または、1.9へのバージョンアップ及びrailsのバージョンアップについて

okkez です。

よくわからないなら 1.8.7 を使うといいと思います。
1.9.1 は標準添付以外のライブラリが対応していないことが多いです。

rubygems proxy などのキーワードで検索して結果をよく読むと幸せになれると思います。
gem help install や gem help search なども参考になるでしょう。

--
okkez
okkez000@xxxxx


投稿者 xml-rpc : 2009年7月 8日 18:02
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/86525
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。