2008年2月 1日

[postfix-jp: 2899] Re:メールサーバのインストールエラー

おばた ナノですが、どのバージョンでどうだったか忘れましたが、
ひょっとして、/etc/hosts.allow に
lmtpunix : 0.0.0.0
って書いたらいけますか?

--
お役に立てない(^^;
OBATA Akio / obata@xxxxx

せかいは ひろがる ちきゅーは まわる

_______________________________________________
Postfix-jp-list mailing list
Postfix-jp-list@xxxxx
http://lists.sourceforge.jp/mailman/listinfo/postfix-jp-list

投稿者 xml-rpc : 2008年2月 1日 21:50
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/69355
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。