2011年5月29日

[plamo:30972] Re: Google Chrome, Bind

名倉 です。

> 加藤泰文です.おっと URI はりわすれ.
>
> >>> On Fri, 27 May 2011 21:49:58 +0900
> in message "[plamo:30970] Google Chrome, Bind"
> KATOH Yasufumi-san wrote:
>

> > あと,bind 9.x の脆弱性の情報が出てますので,ご注意.5.0 用のパッケー
> > ジはこれを機に 9.8.0-P2 にしておきました.4.7x はまだ作ってません.

手元のPlamo-5.0 x86_64は02_x11をインストールしてあり
 bind-9.8.0_P2-x86_64-P1.txzではlibxml2不足で起動してくれないので
 手元の環境で再ビルドしたbind-9.8.0_P2-x86_64-P2.txzを
 Plamo-test/for-5.0/x86-64に置きました。

 Plamo-4.73上で固めたbind-9.7.3_P1-i586-P1.tgzを
 Plamo-test/for-4.7xに置きました。
 手元のマシンほとんど入れ替え済みだけれどPlamo-4.73から
 いろいろ手が入りすぎていて稼動実績としてちよっと弱い。

>
> http://jprs.jp/tech/security/2011-05-27-bind9-vuln-large-rrsig-and-ncache.html
>
> --
> ==============================================
> (((( 加藤泰文
> ○-○ karma @ jazz.email.ne.jp
> ==============================================
> (Web Page) http://www.ten-forward.ws/
> ==============================================


投稿者 xml-rpc : 2011年5月29日 13:45
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/104090
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。