2010年1月 3日

[plamo:30361] Re: mplayerplug-in for firefox and konqueror


冨岡です。

From: Mikio Tomioka <mt03605z@xxxxx>
Subject: [plamo:30344] Re: mplayerplug-in for firefox and konqueror
Date: Sat, 26 Dec 2009 20:55:19 +0900 (JST)

> Plamo-4.6 ( + glibc-2.10.1 ) ベースですが、[衆議院|参議院]インターネッ


> 私の環境 ( 上記 & Gnome , KDE はインストールしてない ) では、ビルドス
> クリプトでの .configure が通りませんでした xulrunner が無いからかな?

xulrunner をインストールする事で問題なくビルドでき、動作しました。


----------
とみおか

投稿者 xml-rpc : 2010年1月 3日 16:58
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/91971
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。