2009年12月26日

[plamo:30344] Re: mplayerplug-in for firefox and konqueror


冨岡です。

From: Naofumi Honda <honda@xxxxx>
Subject: [plamo:30342] mplayerplug-in for firefox and konqueror
Date: Fri, 25 Dec 2009 23:47:40 +0900

> 本多です

>
> Firefox及びKonqeror(両方OK)のWindows media playerの代替となる
> mplayerplug-inをtest/4.7x以下に置いておきました。
>

Plamo-4.6 ( + glibc-2.10.1 ) ベースですが、[衆議院|参議院]インターネッ
ト審議中継の再生ができました。

# ISP のローカルニュースも Flash になったので古い 2.85 を使い続けていま
# した。( 国会中継見れるからイイかなっ ... 的な感覚 ... ^^; )

mozilla 関係のプラグイン ... って、あちこちにインストールされるんだ ?

私の環境 ( 上記 & Gnome , KDE はインストールしてない ) では、ビルドス
クリプトでの .configure が通りませんでした xulrunner が無いからかな?
こちらは、ぼちぼちテストしてみます。


---------
とみおか


投稿者 xml-rpc : 2009年12月26日 20:55
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/91764
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。