2009年12月16日

[plamo:30333] Re: PostgreSQL 8.4.2, 8.3.9, 8.2.15, 8.1.19, 8.0.23, 7.4.27

くわむらです

ありがとうございます。
関連しそうなところ、Plamo-4.7x 用に固めました。
ftp://plamo.linet.jp/pub/Plamo-test/for-4.7x/WebDB47-091216.tar
--
juk@xxxxx[~/pub/Plamo-test/for-4.7x]% tar tf WebDB47-091216.tar
./09_webdb/01_PostgreSQL.tgz/aaa_postgresql-8.4.2-i586-P1.tgz

./09_webdb/01_PostgreSQL.tgz/postgresql_contrib-8.4.2-i586-P1.tgz
./09_webdb/01_PostgreSQL.tgz/textsearch_ja-8.4.2-8.4.2-i586-P1.tgz
./09_webdb/01_PostgreSQL.tgz/slony1-2.0.3.rc3_8.4.2-i586-P1.tgz
--


2009/12/15 KATOH Yasufumi <karma@xxxxx>:
> 加藤泰文です.
>
> PostgreSQL 8.4.2, 8.3.9, 8.2.15, 8.1.19, 8.0.23, 7.4.27 出てますね.
> http://www.postgresql.org/about/news.1170
>
> --
> ==============================================
> (((( 加藤泰文
> ○-○ karma @ jazz.email.ne.jp
> ==============================================
> (Web Page) http://www.ne.jp/asahi/ka/to/
> ==============================================
>
>
>

--
Jun Kuwamura
rC Cn
^
~

投稿者 xml-rpc : 2009年12月16日 15:10
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/91449
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。