2009年11月25日

[plamo:30294] Re: Plamo-4.71 released


こじま@とり急ぎ,です.

From: Takehiko Ogata <t_ogata@xxxxx>
Subject: [plamo:30292] Re: Plamo-4.71 released
Date: Wed, 25 Nov 2009 20:52:30 +0900

> 焼いたCD-RWで01_minimumだけ追加でinstallを行うと問題なく

> rootのpasswdは設定出来ます。
>
> 当面00_baseのみ必要という方はあまりいないでしょうから、そのうち
> 原因がわかれば良いように思います。

/bin/ls が 01_minimum にある acl-2.2.47-i586-P2.tgz の libacl.so.1 に依
存しているのが原因らしい。

# acl と attr は 00_base に移すべきかな.

--------
こじま

投稿者 xml-rpc : 2009年11月25日 21:12
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/90829
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。