2009年10月 6日

[plamo:30160] Re: samba 3.0.37

名倉 です。

> 加藤泰文です.
>
> >>> On Mon, 05 Oct 2009 01:24:01 +0900
> in message "[plamo:30157] samba 3.0.37"
> KATOH Yasufumi-san wrote:
>

> > samba のセキュリティホール対策版で,Plamo 4.7 に入っている 3.0 系列で
> > も 3.0.37 ってのが出てますね.

セキュリティホールmemo 2009.10.05参照
  http://www.st.ryukoku.ac.jp/~kjm/security/memo/

  すでに3.xってdisconのようですね。
  自分も今年いっぱいと勘違いしていたようで甘かった。  
>
> 一応,元の PlamoBuild スクリプトのバージョンだけ変えて,3.0.37 パッケー
> ジを作成してみました.とりあえずは動いているみたいですが,簡単なテスト
> しかしていません.
>
> ftp://plamo.linet.gr.jp/pub/Plamo-test/for-4.7x/samba-3.0.37-i586-P1.tgz
>
> --
> ==============================================
> (((( 加藤泰文
> ○-○ karma @ jazz.email.ne.jp
> ==============================================
> (Web Page) http://www.ne.jp/asahi/ka/to/
> ==============================================

投稿者 xml-rpc : 2009年10月 6日 09:51
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/89212
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。