2009年9月26日

[plamo:30142] Plamo-4.7b4(2009.09.23版)のinstall

尾形です。

Plamo-4.7b4(2009.09.23版)のinstallをデフォルト+gnomeで
行って見ました。

vlc-1.01でmpeg2.mpgなファイルの変換を行うと
プロファイル
Video - H264+AAC(TS)

Video - MPEG4+AAC(MP4)
It seems your FFMPEG (libavcodec) installation lacks the following encoder:
MPEG AAC Audio.
のメッセージで変換出来ないようです。

では。

投稿者 xml-rpc : 2009年9月26日 16:19
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88972
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。