2009年7月15日

[plamo:29930] Re: Plamo 4.6 最近のUpdate 適用後の問題

加藤泰文です.

>>> On Wed, 15 Jul 2009 17:22:31 +0900
in message "[plamo:29928] Re: Plamo 4.6 最近の Update 適用後の問題"
KATOH Yasufumi-san wrote:

> 4. デフォルトの gdm テーマだと,"Gnome" か "XFce4 セッション" しか選
> べないのでとりあえず .xinitrc で startxfce4 している行は無効にす

> る.

これは無効にしなくても問題なさそうです.

# 単に二重に実行されて,後のがエラーになっているだけかも知れませんが...

--
==============================================
(((( 加藤泰文
○-○ karma @ jazz.email.ne.jp
==============================================
(Web Page) http://www.ne.jp/asahi/ka/to/
==============================================

投稿者 xml-rpc : 2009年7月15日 17:32
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/86680
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。