2009年5月18日

[plamo:29760] Linux-PAM-1.0.4アップロードしました。

名倉 です。

  http://secunia.com/advisories/34728/ の Not criticalに
  反応するのもどうかなとは思いましたが Impact: Security Bypass
  で引っかかったので。
  linux_pam-1.0.4-i586-P1.tgzを固めてみました。手元の数台のマシンで動いている感じです。

  いつものようにPlamo-test/for-4.6xに置きました気になる方はどうぞ。


PS. udev-142に差し替えました。最新カーネルには合う感じがしています。
  

投稿者 xml-rpc : 2009年5月18日 17:31
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/85168
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。