2009年5月 9日

[plamo:29750] Re: Plamo-4.6 install報告

choです。

>
>   手元ではinstall後の初回起動時とカーネル更新後の初回起動時には必ず一度root権限で起動しないと
>   モジュールのコンパイルでエラーになりました。

私も言葉足らずで済みません。
先程のは root で vmplayer を実行した時に出る error です。


投稿者 xml-rpc : 2009年5月 9日 22:25
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84948
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。