2009年5月 9日

[plamo:29747] Re: Plamo-4.6install報告

名倉 です。

> choです。
>
> 名倉昭一 さんは書きました:
> >
  中略
> >> また、VMplayer-2.5.2もmoduleのmakeがすんなり行かないようで、

> >
> > 手元ではlinux-2.6.28.9,linux-2.6.27.21まででしたらあっさり使えています。
> >  linxu-2.6.28.x,linux-2.6.27.xなら大丈夫のように思います。
>
> をわ〜。しもた〜。
> kernelは、consoleでペンギン見たさに、2.6.27.22に入れ換えた後でした。
> こちらも2.6.28.xへ行く方向で後ほど試してみます。
>
  今linux-2.6.28.10でVMplayer-2.5.2あっさり起動確認しましたが
  linux-2.6.28.xはlinux-2.6.28.10で打ち止めのようですので
  http://lwn.net/Articles/331435/
  と思っていたらlinux-2.6.29.3,2.6.27.23リリースのようですね。
  

投稿者 xml-rpc : 2009年5月 9日 10:12
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84902
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。