2009年5月 9日

[plamo:29746] Re: Plamo-4.6 install報告

choです。

名倉昭一 さんは書きました:
>
>  手元でseamonkey固める時に使用しているlibIDL-0.6.8-i386-P2.tgzを
>  Plamo-test/for-4.6xに置きました。
>  これでコンパイルできるとおもいますが?
>  (最新のlibIDL-0.8.xでもコンパイルできますが

>   gtk-1.2に遊んでもらいたいのでlibIDL-0.6.8を使っています。)

情報有難うございます。
今、gtk周りのlibをごっそり入れ換え中なので、後ほど試させていただきます。
#確かにplamo-4.2xだとlibIDL-0.6.xでした。


>> また、VMplayer-2.5.2もmoduleのmakeがすんなり行かないようで、
>
> 手元ではlinux-2.6.28.9,linux-2.6.27.21まででしたらあっさり使えています。
>  linxu-2.6.28.x,linux-2.6.27.xなら大丈夫のように思います。

をわ〜。しもた〜。
kernelは、consoleでペンギン見たさに、2.6.27.22に入れ換えた後でした。
こちらも2.6.28.xへ行く方向で後ほど試してみます。


投稿者 xml-rpc : 2009年5月 9日 09:57
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84901
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。