2009年4月17日

[plamo:29696] Re: ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。

こんばんは、M.H です。

>   ghostscript-8.64-i586-P1.tgz
>   http://secunia.com/advisories/34534/2/
>
>   lcms-1.18-i386-P1.tgz
>   http://secunia.com/advisories/34367/2/
>

>   cups-1.3.10-i386-P1.tgz?
>

ghostscript パッケージが見つかりませんT_T

このバージョンから縦書きがきちんと表示出来るようになったらしいので、
お約束の憲法第九条を表示するのが楽しみなんですが…


Thanks!
-M.H

投稿者 xml-rpc : 2009年4月17日 21:17
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84339
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。