2009年4月17日

[plamo:29695] ghostscript-8.64,cups-1.3.10,lcms-1.18アップロードしました。

 名倉 です。

 いずれもセキュリティfixのようですが3点Plamo-test/for-4.6にアップロードしました。

  ghostscript-8.64-i586-P1.tgz
  http://secunia.com/advisories/34534/2/

  lcms-1.18-i386-P1.tgz

  http://secunia.com/advisories/34367/2/

  cups-1.3.10-i386-P1.tgz?

これらを更新した Plamo-4.6 linux-2.6.27.21 01_minimum + 02_x11 qvwm + epson PM-740C で
  cupsプリンターテストページの印刷はやってみました。

投稿者 xml-rpc : 2009年4月17日 12:16
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84338
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。