2008年4月11日

[plamo:29090] Re: plamo 4.22 install

山本@ジェネシスです。

On Fri, 11 Apr 2008 23:43:41 +0900
名倉昭一 <nagura-s@xxxxx> さん wrote:

> > #どうしよう。。
> > #このままでは、CentOSにいっちゃうしかない。。
>

> うううーんなんでCentOSなのか理解不能
> Fedora8 or 9 Gentoo LFS あたりならわからなくもないのですが。 

 一緒に購入したML115(AMD Opteron)にCentOS 5.1 x86_64を入れたのですが、
以外と簡単だったもので。
ubuntuはcompile環境を構築するので諦めたのです。
なぜCentOSかってのは、x86_64 の DVD imageが転がってたからです。


>  自分なら 起動スクリプトをいろいろいじって見るけれど
>  このあたりいろいろいじくって乗りこなすのがPlamoの醍醐味だと思っています。
>  まあそこまでやらなくても手元ではPlamo-4.5を入れて見たら解決してしまったのですが。

 起動さえすれば何とかいじくるのですが、installすらできないとなると。。
って感じです。


--
kazu yamamoto <kazu@xxxxx>
http://team.genesis.ne.jp/
Freude am Fahren

投稿者 xml-rpc : 2008年4月11日 23:54
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/72023
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。