2006年4月12日

[plamo:27069] Re: linux-2.6.16.4がでました。

名倉 です。

> On Wed, 12 Apr 2006 16:35:19 +0900 (JST)
> KOJIMA Mitsuhiro wrote:
>
> >
> > From: 早間
> > Subject: [plamo:27064] Re: linux-2.6.16.4がでました。

> > Date: Wed, 12 Apr 2006 14:48:49 +0900 (JST)
> >
> > > >  おおー日替わり状態。
> > > >
> > >
> > > VMware が使えるようになったと言う情報はありませんか。
> > >
> >
> > 一瞬 2.6.16.4 を試してみたけど,同じエラーでモジュールをコンパイルでき
> > ませんでしたね > VMware
> >
> > 多分,これは VMware の側で対応する必要があるんじゃないかな?
> >
> > -------
> > こじま
> ここの vmware-any-any-update-* というので動くかもしれません。2.6.16.2では
> 大丈夫でした。
>
> http://ftp.cvut.cz/vmware/
>
> 館山@静岡

  さっそくやってみました。
Plamo-4.1b1 + linux-2.6.16.4 + VMpalyer 1.0.1 で動作しました。
  ありがとうございます。


投稿者 xml-rpc : 2006年4月12日 18:16
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/34773
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。