2006年7月10日

[PHP-users 29688]PHP5.1.4+IIS5.0+Oracle8iでphp_oci8.dllがロード出来ない

小松と申します。
PHP5.1.2、IIS5.0(Windows2000Server)、Oracle8iにPHP環境を構築していました
が、PHPを5.1.4にしたところ、php_oci8.dllがロード出来なくなりました。
ロードに関するエラーメッセージ等は表示されていません。
(ロード時のエラーログ等の場所があれば教えていただけると助かります)

上記の組み合わせと現象で情報をお持ちの方はいませんでしょうか。


_______________________________________________
PHP-users mailing list PHP-users@xxxxx
http://ns1.php.gr.jp/mailman/listinfo/php-users
PHP初心者のためのページ - 質問する前にはこちらをお読みください
http://www.php.gr.jp/php/novice.php3

投稿者 xml-rpc : 2006年7月10日 15:48
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/39289
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。