2008年2月21日

[pgsql-jp: 39241] Re:postgresql8.3でのエラー表示

すみません。
phpPgAdminはバージョンが4.1.2-1でした。

08/02/21 に Nobuyuki Inaba<nobuyuki.inaba@xxxxx> さんは書きました:
> 情報ありがとうございます。
> 自分が使っているpgadmin3はバージョンが1.4.3-2でした。
> お話からは、ちょっとふるいと思います。
> でも、Ubuntuのパッケージ管理ソフトを利用しているので、それなら、

> phpPgAdminはバージョンが1.4.3-2なのでそちらを使ってみようかとも思います。
> pgadminになれていて、操作が似ていればいいのですが。
> あと、PHPは使ったこともないしで、ちょっと迷います。
>
> 08/02/21 に maya<maya@xxxxx> さんは書きました:
>
> > maya です。
> >
> > > pgadmin3 というソフトを利用してそのときに表示されました。
> >
> > それは pgAdmin ではなく phpPgAdmin では?
> > メジャーアップデートされた 4 系にしてみたらどうでしょうか。
> >
> >
> >
> > --
> > | maya <maya@xxxxx> |
> >
>

投稿者 xml-rpc : 2008年2月21日 18:45
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/70119
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。