2012年5月22日

[mew-dist 29510] Re:FreeBSD-CURRENT でマスターパスワードが使えない

> Freebsdでは使っていませんが、gpgのFAQに以下の項目がありました。
> http://www.gnupg.org/faq/GnuPG-FAQ.html#why-do-i-get-gpg_warning_using_insecure_memory

コマンドラインで、gnupg に --no-secmem-warning を渡すと直る問題ですか?

そうなら、Mew からも指定するようにします。

--かず

投稿者 xml-rpc : 2012年5月22日 10:12
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/110567
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。