2011年10月20日

[mew-dist 29422] Re: Emacs 24.0.90 pretest

> 当方,Plamo Linux 4.73 ベースな環境で,
> Mew version 6.4 on Emacs 24.0.90 / Mule 6.0 (HANACHIRUSATO)
> の状態で使っていますが,問題なく i で incm できています.

どうもありがとうございます。OS に依存するのか、設定に依存するのか、
もう少し調べてみたいと思います。

すずき

投稿者 xml-rpc : 2011年10月20日 10:59
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106911
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。