2009年9月 3日

[mew-dist 28981] Re: Emacs 21.4

石井と申します。

> 山本です。
>
> Emacs 21.4 は標準で UTF-8 のサポートがありません。
>
> Mew が Emacs 21.4 をサポートし続ける理由って何かあるでしょうか?

ここにEmacs 21.4利用中のVine Linuxユーザがいます。もうしばらくサポート
いただけると嬉しいです。
--
Tatsuo Ishii
SRA OSS, Inc. Japan


投稿者 xml-rpc : 2009年9月 3日 14:56
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88234
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。