2009年1月10日

[mew-dist 28816] Re:mew 6.2rc2 で添付ファイルが壊れる現象について

こんにちは、

のんたろう、と申します。

> Emacs 23 のバグだと思います。
> Emacs 22 を利用されてはいかがでしょうか?
>
> 個人的には、現時点での Emacs 23 はまったく信用していません。


私は Emacs 23.0.50 (2007年12月終わりに cvs から自分で build) ですけれど
も、それですとこれまでずっと問題なく mew を使えています。CentOS 5.1上で
mew-6.2, gzip 1.3.3 で [mew-dist 28814] の芳賀さんの問題は再現しません。
その後の開発で emacs 23系が (とくに 23.0.60 になってから)また不安定に
なっているのかも知れませんね。

- のんたろう


投稿者 xml-rpc : 2009年1月10日 10:22
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/80908
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。