2007年12月13日

[mew-dist 27953] w3.el

山本です。

Mew のコード中に (require 'w3) が 3 カ所あります。
これって、まだ使われているでしょうか?

今時は、emacs-w3m/mew-w3m.el への設定で置き換える方が正しいですか?

--かず


投稿者 xml-rpc : 2007年12月13日 12:15
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/67594
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。