2008年2月14日

[mew-dist 28057] Re: [mew-int 2430] Mew version 5.2.53

Hello,

> is there some special way to install? i am not a big unix hacker, but
> i typed all the instuctions in 00readme and the commands said
> everything is good. there were no error messages afaik. however, my
> mew is still the old one (5.2.22).

"make install" should override the old one.


Where do you install Mew? /usr/local/share/emacs/site-lisp/mew?
If you find 5.2.22 there, please remove the entire directory and
do "make install" again.

Don't forget quit Emacs and execute it again.

--Kazu

投稿者 xml-rpc : 2008年2月14日 12:04
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/69722
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。