2011年10月10日

[linux-users: 108845] Re: make command

佐久間です。

3.82のNEWSに以下のように書かれていますが、これではないでしょうか?

* WARNING: Backward-incompatibility!
As a result of parser enhancements, three backward-compatibility issues
exist: first, a prerequisite containing an "=" cannot be escaped with a
backslash any longer. You must create a variable containing an "=" and

use that variable in the prerequisite. Second, …(略)

--
sakuma
_______________________________________________
linux-users mailing list
linux-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/linux-users


投稿者 xml-rpc : 2011年10月10日 22:36
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106782
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。