2012年2月 3日

[installer 3099] PHP 5.3.10

大城です

PHP 5.3.10 がでています。
Security Fix 2件

02 Feb 2012, PHP 5.3.10
- Core:
. Fixed arbitrary remote code execution vulnerability reported by

Stefan Esser, CVE-2012-0830. (Stas, Dmitry)

http://www.php.net/
http://www.php.net/downloads.php#v5
http://www.php.net/distributions/php-5.3.10.tar.gz
http://static.php.net/www.php.net/distributions/php-5.3.10.tar.gz

-----------
Tetsuo Ooki


投稿者 xml-rpc : 2012年2月 3日 08:55
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108440
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。