2011年10月 6日

[installer 2977] apache-2.2.21 CVE-2011-3368 patch

pache-2.2.21 用の CVE-2011-3368 修正パッチが出ています。

http://www.apache.org/dist/httpd/patches/apply_to_2.2.21/CVE-2011-3368.patch

セキュリティホールの内容については、
http://lists.grok.org.uk/pipermail/full-disclosure/2011-October/083157.html
参照のこと。
----

こがよういちろう


投稿者 xml-rpc : 2011年10月 6日 11:06
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106772
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。