2011年9月17日

[installer 2952] apache-2.2.14, 2.2.19, 2.0.64 CVE-2011-3192 patches

pache-2.2.14, 2.2.19, 2.0.64 用の CVE-2011-3192 patches 修正パッチが
出ています。

http://www.apache.org/dist/httpd/patches/apply_to_2.2.19/CVE-2011-3192-2.2.19-byterange-fixes.patch
http://www.apache.org/dist/httpd/patches/apply_to_2.2.14/CVE-2011-3192-2.2.14-byterange-fixes.patch
http://www.apache.org/dist/httpd/patches/apply_to_2.0.64/CVE-2011-3192-2.0.64-byterange-fixes.patch

----

こがよういちろう


投稿者 xml-rpc : 2011年9月17日 19:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106720
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。