2011年5月24日

[installer 2807] courier-0.66.3, imap-4.9.3, cone-0.89, maildrop-2.5.4, sqwebmail-5.5.2

courier-0.66.3, imap-4.9.3, cone-0.89, maildrop-2.5.4, webmail-5.5.2
出ています。

☆ courier-0.66.3
http://www.courier-mta.org/
http://sourceforge.net/projects/courier/files/courier/0.66.3/

☆ imap-4.9.3

http://www.courier-mta.org/
http://sourceforge.net/projects/courier/files/imap/4.9.3/

☆ cone-0.89
http://www.courier-mta.org/
http://sourceforge.net/projects/courier/files/cone/0.89/

☆ maildrop-2.5.4
http://www.courier-mta.org/
http://sourceforge.net/projects/courier/files/maildrop/2.5.4/

☆ webmail-5.5.2
http://www.courier-mta.org/
http://sourceforge.net/projects/courier/files/webmail/5.5.2/

----
こがよういちろう


投稿者 xml-rpc : 2011年5月24日 13:39
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/104040
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。