2009年9月 9日

[installer 2060] cyrus-imapd-2.2.13p1 (Re: cyrus-imapd-2.3.13p1)

ごめんなさい、[installer 2059] は 2.2.13p1 の間違いでした。

cyrus-imapd-2.2.13p1 出ています。

SIEVE のバッファオーバフローの修正が含まれているようです。
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2009-2632
http://www.us.debian.org/security/2009/dsa-1881
http://secunia.com/advisories/36629/

参照のこと。

☆ cyrus-imapd-2.2.13p1
http://asg.web.cmu.edu/cyrus/imapd/
ftp://ftp.andrew.cmu.edu/pub/cyrus-mail/cyrus-imapd-2.2.13p1.tar.gz

----
こがよういちろう


投稿者 xml-rpc : 2009年9月 9日 15:39
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88367
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。