2009年7月 3日

[installer 1988] courier-0.62.1, courier-imap-4.5.1, maildrop-2.2.0, cone-0.79, sqwebmail-5.3.2, courier-sox-0.0.9, courier-authlib-0.62.4

courier-0.62.1, courier-imap-4.5.1, maildrop-2.2.0, cone-0.79,
sqwebmail-5.3.2, courier-sox-0.0.9, courier-authlib-0.62.4
出ています。

☆ courier-0.62.1
http://www.courier-mta.org/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ courier-imap-4.5.1
http://www.courier-mta.org/imap/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ maildrop-2.2.0
http://www.courier-mta.org/maildrop/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ cone-0.79
http://www.courier-mta.org/cone/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ sqwebmail-5.3.2
http://www.courier-mta.org/cone/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ courier-sox-0.0.9
http://www.courier-mta.org/cone/
http://sourceforge.net/project/showfiles.php?group_id=5404

☆ courier-authlib-0.62.4
http://www.courier-mta.org/cone/
http://sourceforge.net/project/showfiles.php?group_id=5404

----
こがよういちろう


投稿者 xml-rpc : 2009年7月 3日 16:48
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/86374
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。