2009年6月25日

[installer 1980] samba security patches (CVE-2009-1888, CVE-2009-1886)

Samba のセキュリティホール修正パッチが出ています。

詳しくは、
http://www.samba.org/samba/security/CVE-2009-1886.html
http://www.samba.org/samba/security/CVE-2009-1888.html
参照のこと。

Samba 3.3.5:

http://www.samba.org/samba/ftp/patches/security/samba-3.3.5-CVE-2009-1888.patch

Samba 3.2.12:
http://www.samba.org/samba/ftp/patches/security/samba-3.2.12-CVE-2009-1888.patch
http://www.samba.org/samba/ftp/patches/security/samba-3.2.12-CVE-2009-1886.patch

Samba 3.0.34:
http://www.samba.org/samba/ftp/patches/security/samba-3.0.34-CVE-2009-1888.patch

----
こがよういちろう


投稿者 xml-rpc : 2009年6月25日 09:03
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/86127
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。