2009年4月 2日

[installer 1881] ruby-1.8.6-p368

ruby-1.8.6-p368 出ています。

複数のセキュリティホールのワークアラウンドが含まれているようです。
http://blade.nagaokaut.ac.jp/cgi-bin/scat.rb/ruby/ruby-list/45951
参照のこと。

☆ ruby-1.8.6-p368
http://www.ruby-lang.org/

ftp://ftp.ruby-lang.org/pub/ruby/1.8/ruby-1.8.6-p368.tar.gz

----
こがよういちろう


投稿者 xml-rpc : 2009年4月 2日 09:37
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/83897
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。