2009年1月13日

[installer 1792] qpopper-4.0.16

qpopper-4.0.16 出ています。

前回に引き続き、Changes のバージョンに typo があります。

☆ qpopper-4.0.16
http://www.eudora.com/qpopper/
ftp://ftp.qualcomm.com/eudora/servers/unix/popper/qpopper4.0.16.tar.gz

Changes from 4.0.14 to 4.0.15:
-----------------------------
1. Patch from Jason White to fix error when using Kerberos.

----
こがよういちろう


投稿者 xml-rpc : 2009年1月13日 13:09
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/81022
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。