2012年6月 6日

[debian-users:56175] [Translate] [SECURITY] [DSA 2486-1] bind9 security update

かねこです。
URL 等は Debian-security-announce メーリングリストの元記事を確認
ください。

------>8------------>8------------>8------------>8------------>8-
- -------------------------------------------------------------------------
Debian Security Advisory DSA-2486-1 security@xxxxx
http://www.debian.org/security/ Florian Weimer

June 05, 2012 http://www.debian.org/security/faq
- -------------------------------------------------------------------------

Package : bind9
Vulnerability : サービス拒否攻撃
Problem type : リモート
Debian-specific: いいえ
CVE ID : CVE-2012-1667

DNS サーバ BIND に、データを含まないリソースレコードの処理でクラッシ
ュするという欠陥が発見されました。権威サーバとリゾルバの両方に影響が
あります。

安定版 (stable) ディストリビューション (squeeze) では、この問題はバー
ジョン 1:9.7.3.dfsg-1~squeeze5 で修正されています。

直ぐに bind9 パッケージをアップグレードすることを勧めます。

Debian Security Advisories に関する説明、これらの更新をシステムに適用
する方法、FAQ などは http://www.debian.org/security/ を参照ください。

Mailing list: debian-security-announce@xxxxx
------>8------------>8------------>8------------>8------------>8-
--
Seiji Kaneko skaneko@xxxxx
---------------------------------------------------------

投稿者 xml-rpc : 2012年6月 6日 23:14
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/110748
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。